Helpmij.nl
Helpmij.nl
Helpmij.nl
Steun Helpmij.nl! Klik hier     Computerprobleem? Klik hier!

Quote

  • AlexCEL's Avatar
    Vandaag, 11:06
    Jouw formule is een matrixformule, dat wil zeggen dat je 'm af moet sluiten met Control+Shift+Enter. Mogelijke alternatieve niet-matrixformules: ...
    2 reacties | 93 keer bekeken
  • AlexCEL's Avatar
    Vandaag, 10:25
    AlexCEL reageerde op een post Foutmelding genereren in Excel
    Tip 1: je kan een blad beveiligen tegen invoer op locaties waar je dat niet wilt. Tip 2: verdiep je eens in gegevensvalidatie. Tip 3: plaats een...
    3 reacties | 72 keer bekeken
  • AlexCEL's Avatar
    Vandaag, 10:23
    AlexCEL reageerde op een post Paginanummering in Excel
    Als je een voettekst hebt met paginanummering en je kiest voor "de hele werkmap afdrukken" dan nummert Excel toch door?
    1 reacties | 70 keer bekeken
  • AlexCEL's Avatar
    17 februari 2017, 13:31
    Op vele manieren. Plaats even een voorbeeld (EXCEL) bestand om dit toe te lichten, want de oplossing is nu gokwerk.
    3 reacties | 101 keer bekeken
  • AlexCEL's Avatar
    16 februari 2017, 14:43
    Probeer deze eens in een cel naar keuze. =SOM(ALS(ISGETAL(VIND.SPEC("2";A1:B7;1));1)) Of, voortbordurend op de oplossing van Lambert indien er...
    4 reacties | 143 keer bekeken
  • AlexCEL's Avatar
    16 februari 2017, 14:12
    AlexCEL reageerde op een post Btw formulering in Excel
    Of wellicht dit? C10: =ALS(B10=0;"(verlegd)";"")
    5 reacties | 108 keer bekeken
  • AlexCEL's Avatar
    16 februari 2017, 11:49
    AlexCEL reageerde op een post Btw formulering in Excel
    Een poging in bijlage. Hoop dat ik je goed begrepen heb...
    5 reacties | 108 keer bekeken
  • AlexCEL's Avatar
    15 februari 2017, 11:13
    AlexCEL reageerde op een post Afrondkwestie in Excel
    Ok!
    7 reacties | 58 keer bekeken
  • AlexCEL's Avatar
    15 februari 2017, 11:00
    AlexCEL reageerde op een post Afrondkwestie in Excel
    Vertaling is met "," i.p.v. ";" dacht ik? =IF(MOD(A2,1)<0.3,ROUNDDOWN(A2,0),ROUNDUP(A2,0))
    7 reacties | 58 keer bekeken
  • AlexCEL's Avatar
    15 februari 2017, 10:56
    Doet deze wel wat je wilt? =SOMPRODUCT(WAARDE(G2:G66)*(H2:H66="E"))
    4 reacties | 151 keer bekeken
  • AlexCEL's Avatar
    15 februari 2017, 10:05
    AlexCEL reageerde op een post Tekst omzetten naar Datum in Excel
    Niet omdat het moet maar omdat het kan nog een formule: =DATUM(DEEL(A1;VIND.SPEC("...
    10 reacties | 213 keer bekeken
  • AlexCEL's Avatar
    15 februari 2017, 09:41
    AlexCEL reageerde op een post Aantal unieke namen in Excel
    Graag een REPRESENTATIEF voorbeeldbestandje, incl. welke uitkomst je verwacht. Op basis van deze opmerking: zit ik te denken aan een...
    6 reacties | 210 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 16:33
    AlexCEL reageerde op een post Aantal unieke namen in Excel
    Voor jouw specifieke vraag voldoet dit volgens mij:...
    6 reacties | 210 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 14:19
    AlexCEL reageerde op een post Automatisch pauzeberekening in Excel
    Maakt niet uit... Je bent in ieder geval op het juiste spoor gezet. Als je tevreden bent kun je de vraag rechtsboven op opgelost zetten.
    3 reacties | 58 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 13:47
    AlexCEL reageerde op een post Automatisch pauzeberekening in Excel
    Zo wellicht? B2: =A2+ALS(A2<=4,5;0;ALS(A2<=5,25;0,25;ALS(A2<=9;0,5;ALS(A2<=10,45;0,45;1))))
    3 reacties | 58 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 10:01
    AlexCEL reageerde op een post Formule in Excel
    Druk op knop "ga geavanceerd" en via het paperclipje kun je een bestand toevoegen. Omdat je vrij nieuw bent heb ik het voor deze keer voor je...
    12 reacties | 204 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 08:05
    AlexCEL reageerde op een post ALS formule probleem? in Excel
    Mooi dat het opgelost is. Dit soort draadjes vind ik zelf het leukst... Even puzzelen en leuke formule als resultaat (zelf ook weer nieuwe...
    14 reacties | 189 keer bekeken
  • AlexCEL's Avatar
    14 februari 2017, 07:59
    AlexCEL reageerde op een post Formule in Excel
    Hoe stel je je voor dat "Z" moet worden opgeteld bij 2? Oftewel excel sluit cellen al uit waar iets anders dan numerieke waarden in staat bij een...
    12 reacties | 204 keer bekeken
  • AlexCEL's Avatar
    13 februari 2017, 15:47
    AlexCEL reageerde op een post ALS formule probleem? in Excel
    Enige toelichting? Mij niet geheel duidelijk wat er in dit geval dient te gebeuren. @VenA: :thumb: voor de mooie toepassing van verschuiving.
    14 reacties | 189 keer bekeken
  • AlexCEL's Avatar
    13 februari 2017, 15:39
    AlexCEL reageerde op een post Puntentelling F1 in Excel
    Dit is een mogelijkheid: =ALS.FOUT(ALS(A1<11;KIEZEN(A1;25;18;15;12;10;8;6;4;2;1);0);"") Edit: XL-2010 gebruikers, zie opmerking VenA hieronder.
    5 reacties | 84 keer bekeken
  • AlexCEL's Avatar
    13 februari 2017, 15:03
    AlexCEL reageerde op een post ALS formule probleem? in Excel
    Dat kan ook. =ALS(A1=AANTALARG(B1:E1);"OK";"NIET OK") AANTAL.ALS telt het aantal (duh) dat voldoet aan een bepaalde voorwaarde (in dit geval >0)....
    14 reacties | 189 keer bekeken
  • AlexCEL's Avatar
    13 februari 2017, 14:29
    AlexCEL reageerde op een post ALS formule probleem? in Excel
    Welkom hier. Goede gewoonte is om geen plaatjes hier neer te zetten, maar een representatief EXCEL voorbeeld. Het is tenslotte geen photoshop...
    14 reacties | 189 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 17:03
    AlexCEL reageerde op een post Saldo doorvoeren in Excel
    :thumb:
    5 reacties | 132 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 16:24
    Bij het kopiŽren van formules in VO willen wel eens aanhalingstekens verschijnen daar waar je het niet wilt. Ik heb de VO voorwaarden even in je...
    6 reacties | 77 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 16:09
    AlexCEL reageerde op een post Saldo doorvoeren in Excel
    Heb hem net gewijzigd... kwam er zelf ook achter dat het simpeler kon. :)
    5 reacties | 132 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 16:01
    AlexCEL reageerde op een post Saldo doorvoeren in Excel
    Zoek je zoiets? C1: =ALS(SOM(A1:B1)<>0;SOM($A$1:B1);"")
    5 reacties | 132 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 15:54
    AlexCEL reageerde op een post Weergave in cellen aanpassen in Excel
    Onder bepaalde voorwaarden zou dit ook nog kunnen: ="+++"&LINKS(A2&B2;3)&"/"&DEEL(A2&B2;4;4)&"/"&RECHTS(A2&B2;5)&"+++" Uitkomst is hier geen getal...
    7 reacties | 152 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 15:45
    Als je de VO voorwaarden nu eens veranderd in: Bereik $A$3:$A$25: =EN(I3<>"ja";J3>A3+25) Bereik $J$3:$J$25: =EN(I3<>"ja";A3<VANDAAG()-25) De...
    6 reacties | 77 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 14:18
    In bijgevoegde voorbeeld kom ik nergens VO tegen.
    6 reacties | 77 keer bekeken
  • AlexCEL's Avatar
    10 februari 2017, 14:09
    AlexCEL reageerde op een post Weergave in cellen aanpassen in Excel
    Rechtermuisknop > Celeigenschappen > Getal > Aangepast > vul in als opmaak +++000"/"0000"/"00000+++
    7 reacties | 152 keer bekeken
meer activiteiten
Over AlexCEL

Standaard informatie

Over AlexCEL
Woonplaats:
Groningen

Handtekening


-- een voorbeeldbestandje zegt meer dan 1000 woorden --

Statistieken


Totaal aantal berichten
Totaal aantal berichten
1.574
Berichten per dag
1,49
Algemene informatie
Laatste activiteit
Vandaag 17:14
Geregistreerd
3 april 2014
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren
Aanbiedingen