Helpmij.nl
Helpmij.nl
Helpmij.nl
Steun Helpmij.nl! Klik hier     Computerprobleem? Klik hier!

Quote

Zoeken:

Type: Berichten; Gebruiker: edmoor

Pagina 1 van 20 1 2 3 4

Zoeken: Het zoeken duurde 1,10 seconden.

  1. Reacties
    1
    Bekeken
    60

    Kijk eens hier:...

    Kijk eens hier:
    https://bugs.scribus.net/view.php?id=13818
  2. Onderwerp: computerlessenioren.nl

    door edmoor
    Reacties
    12
    Bekeken
    185

    De naam/adres van de website als topic titel is...

    De naam/adres van de website als topic titel is al vreemd genoeg.
  3. Onderwerp: Windows 98 SE

    door edmoor
    Reacties
    3
    Bekeken
    107

    @PHP4U: Bijvoorbeeld oudere programma's die niet...

    @PHP4U:
    Bijvoorbeeld oudere programma's die niet op een latere versie van Windows werken, games in diezelfde categorie, nostalgie etc. Dat laatste heb ik het zelf ook nog voor draaien in een Virtual...
  4. Kijk zelf eens naar de beschrijving van de...

    Kijk zelf eens naar de beschrijving van de gebruikte functies, dan zie je wel hoe je kan veranderen.

    Het > teken betekent groter dan en niet groter dan of gelijk aan.
  5. We wachten zijn reactie af :)

    We wachten zijn reactie af :)
  6. Dat is afhankelijk van wat TS precies bedoelt....

    Dat is afhankelijk van wat TS precies bedoelt. Het zou ook dit kunnen zijn:
    =ALS(SOM(H3;O3;V3;AC3)>9;MIN(D3;L3;S3;Z3))
  7. De formule is sowieso fout. Probeer deze eens:...

    De formule is sowieso fout. Probeer deze eens:
    =ALS(EN(H3=10;O3=10;V3=10;AC3=10);MIN(D3;L3;S3;Z3))
  8. Reacties
    17
    Bekeken
    227

    Als je zegt een foumelding te krijgen, vertel er...

    Als je zegt een foumelding te krijgen, vertel er dan ook bij welke melding dat is.
    Haal dan die / en : uit G5 en gebruik deze achter de knop:


    Sub Knop9_Klikken()
    With...
  9. Onderwerp: Sorteren

    door edmoor
    Reacties
    6
    Bekeken
    110

    KopiŽer dan je spullen ergens anders naar toe,...

    KopiŽer dan je spullen ergens anders naar toe, formatteer de stick als NTFS, zet je spullen terug en probeer het dan nog eens.
  10. Reacties
    8
    Bekeken
    143

    Eventueel kan het simpel met een stukje VBA...

    Eventueel kan het simpel met een stukje VBA worden opgelost.
  11. Reacties
    17
    Bekeken
    227

    Ik zei net pas dat ik er een functie van had...

    Ik zei net pas dat ik er een functie van had gemaakt, dat moet niet. Het is een gewone sub.
    Hier je eigen document met die code achter de printknop die je er al op had gezet:
    297813
  12. Reacties
    17
    Bekeken
    227

    Wat heb je ermee gedaan en welke versie van...

    Wat heb je ermee gedaan en welke versie van Office gebruik je?
  13. Reacties
    3
    Bekeken
    53

    In Windows 10 gewoon zo in de Verkenner: 297803...

    In Windows 10 gewoon zo in de Verkenner:
    297803

    NL:
    Klik in de Verkenner bovenin op Beeld en vink dan Verborgen items aan.
  14. Reacties
    8
    Bekeken
    143

    Voordat je via Excel iets met het CSV bestand...

    Voordat je via Excel iets met het CSV bestand doet, open deze met bijvoorbeeld kladblok en vervang dan alle komma's door een puntkomma. Open daarna het bestand met Excel en negeer eventuele...
  15. Onderwerp: Resultaat fout

    door edmoor
    Reacties
    5
    Bekeken
    144

    Ook dat inderdaad. Maar een antwoord op de...

    Ook dat inderdaad. Maar een antwoord op de eigenlijke vraag staat er. En er zijn meer mogelijkheden.
  16. En je document?

    En je document?
  17. Onderwerp: Resultaat fout

    door edmoor
    Reacties
    5
    Bekeken
    144

    Dit: =ALS.FOUT(SOM(X9)/X9;"") Maar waarom...

    Dit:
    =ALS.FOUT(SOM(X9)/X9;"")

    Maar waarom iets uitrekenen waar het resultaat altijd 1 is?
  18. Reacties
    6
    Bekeken
    139

    Plaats beide documenten.

    Plaats beide documenten.
  19. Reacties
    6
    Bekeken
    139

    Heb je al in debug mode gekeken op welke regel de...

    Heb je al in debug mode gekeken op welke regel de fout zch voordoet?
  20. Onderwerp: Sorteren

    door edmoor
    Reacties
    6
    Bekeken
    110

    Is de stick FAT32 of NTFS geformatteerd?

    Is de stick FAT32 of NTFS geformatteerd?
  21. Reacties
    17
    Bekeken
    227

    En #9 heb je al bekeken?

    En #9 heb je al bekeken?
  22. Reacties
    4
    Bekeken
    164

    De uitkomst in je document klopt precies, het...

    De uitkomst in je document klopt precies, het alleen niet wat je wilt. Maar de getallen 910 en 844 zijn geen tijdwaarden dus kan je niet verwachten er een tijdwaarde uit terug te krijgen. Er moet dus...
  23. Reacties
    17
    Bekeken
    227

    Die bestandsnaam kan je niet beÔnvloeden vanuit...

    Die bestandsnaam kan je niet beÔnvloeden vanuit VBA. Als je met Office 2010 of hoger werkt kan je inderdaad de geselecteerde bladen gewoon als PDF opslaan met een bestandsnaam die is samengesteld uit...
  24. Reacties
    17
    Bekeken
    227

    Wat je wilt is nog steeds niet duidelijk. Druk...

    Wat je wilt is nog steeds niet duidelijk.
    Druk je soms af naar een printer die opslaat als een bestand in plaats van op papier af te drukken?
  25. Reacties
    17
    Bekeken
    227

    In die code is niet duidelijk wat je met die...

    In die code is niet duidelijk wat je met die bestandsnaam zou willen.
Weergeven resultaten 1 tot 25 van 500
Pagina 1 van 20 1 2 3 4
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren
Aanbiedingen