Helpmij.nl
Helpmij.nl
Helpmij.nl
Steun Helpmij.nl! Klik hier     Computerprobleem? Klik hier!

Quote

Weergeven resultaten 1 tot 2 van 2

Onderwerp: Als Dan formule

  1. #1
    Vraag is niet opgelost

    Als Dan formule

    Kan iemand me helpen met een formule?

    Als cel A2= Ja dan cel B2 = A1(in A1 staat een getal)

  2. #2
    Tera Honourable Senior Member edmoor's avatar
    Geregistreerd
    8 september 2000
    Locatie
    Zuid-Holland
    In B2:
    Code:
    =ALS(A2="Ja";A1;"")
    "As far as I know, my computers have never had an undetected error. "
    Op rechtstreekse vragen via email reageer ik niet. Daar is het forum voor.

Berichtenregels

  • U mag geen nieuwe vragen starten.
  • U mag niet reageren op berichten.
  • U mag geen bijlagen versturen.
  • U mag uw berichten niet bewerken.
  •  
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren
Aanbiedingen