Helpmij.nl
Helpmij.nl
Helpmij.nl
Steun Helpmij.nl! Klik hier     Computerprobleem? Klik hier!

Quote

Weergeven resultaten 1 tot 4 van 4

Onderwerp: Zoeken

  1. #1
    Vraag is niet opgelost

    Zoeken

    Ik heb een bestand en daarin wil ik de gegevens die bij een bep. art.nr horen laten verschijnen in de volgende kolommen.
    Hoe ziet die formule eruit. lukt mij niet met vert. zoeken.[ATTACH]316055
    Attached Files Attached Files

  2. #2
    Tera Honourable Senior Member edmoor's avatar
    Geregistreerd
    8 september 2000
    Locatie
    Zuid-Holland
    In blad Connect group C2:
    =VERT.ZOEKEN(A2;Inventi!$A$3:$C$126;3;0)
    "Hardware: The parts of a computer system that can be kicked. "
    Op rechtstreekse vragen via email reageer ik niet. Daar is het forum voor.

  3. #3
    Dan krijg ik dus geen gegevens te zien

  4. #4
    Tera Honourable Senior Member edmoor's avatar
    Geregistreerd
    8 september 2000
    Locatie
    Zuid-Holland
    Uiteraard heb je wel een artikelnummer in A2 ingevuld...

    Klik op afbeelding voor grotere versie

Naam:  VZ.JPG
Bekeken: 16
Grootte:  27,2 KB
    Laatst aangepast door edmoor : 14 januari 2018 om 12:03
    "Hardware: The parts of a computer system that can be kicked. "
    Op rechtstreekse vragen via email reageer ik niet. Daar is het forum voor.

Berichtenregels

  • U mag geen nieuwe vragen starten.
  • U mag niet reageren op berichten.
  • U mag geen bijlagen versturen.
  • U mag uw berichten niet bewerken.
  •  
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren
Aanbiedingen