Helpmij.nl
Helpmij.nl
Helpmij.nl

Quote

  • NajKwin's Avatar
    25 januari 2023, 12:40
    NajKwin reageerde op een post Formule met Index vergelijken in Excel
    Is dit een oplossing die je zoekt =ALS(EN(O7>=AL2;O7>AM2);0;INDEX(AN$2:AN$4;VERGELIJKEN(L7;AL$2:AL$4;1)))
    5 reacties | 219 keer bekeken
  • NajKwin's Avatar
    24 januari 2023, 17:09
    NajKwin reageerde op een post Formule met Index vergelijken in Excel
    zo misschien: =ALS(L2<AL2;0;INDEX(AN$2:AN$4;VERGELIJKEN(L2;AL$2:AL$4;1))) of voor office 365 =X.ZOEKEN(L2;AL2:AL4;AN2:AN4;"00:00")
    5 reacties | 219 keer bekeken
  • NajKwin's Avatar
    20 januari 2023, 20:47
    NajKwin heeft een vraag Filter en sorteren.op geplaatst in Excel
    Hallo, ik gebruik office35 en ik vroeg mij af of de functies filter en sorteren.op ook in 1 formule geplaats kan worden inplaats van 2 x appart...
    3 reacties | 161 keer bekeken
  • NajKwin's Avatar
    16 januari 2023, 18:38
    NajKwin reageerde op een post Naam inkorten in Excel
    voor office365 =TEKST.VOOR(A2; "(")
    3 reacties | 173 keer bekeken
Geen verdere resultaten
Over NajKwin

Standaard informatie

Statistieken


Totaal aantal berichten
Totaal aantal berichten
234
Berichten per dag
0,09
Algemene informatie
Laatste activiteit
25 januari 2023 12:41
Geregistreerd
24 december 2015
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren