Helpmij.nl
Helpmij.nl
Helpmij.nl
Steun Helpmij.nl! Klik hier     Computerprobleem? Klik hier!

Quote

Weergeven resultaten 1 tot 4 van 4

Onderwerp: verwijzing

  1. #1
    Junior Member
    Geregistreerd
    9 oktober 2019
    Vraag is niet opgelost

    verwijzing

    goedendag,

    als ik met excel in 2 vakken een bepaalde aanduiding geef, bv in A1 vul ik Erik in en vak B1 vul ik 12 in hoe krijg ik het dan voor elkaar dat in van c1 automatisch 166 staat.
    en als voorbeeld in vak A2 staat dennis en vak B2 12. dan wil ik in vak c2 176 hebben.

    A B C
    1 erik 12 166
    2 dennis 12 176
    Bijgevoegde kleine afbeeldingen Bijgevoegde kleine afbeeldingen Klik op afbeelding voor grotere versie

Naam:  Schermafdruk 2019-10-09 14.48.35.png‎
Bekeken: 18
Grootte:  91,2 KB  

  2. #2
    Giga Senior
    Verenigingslid
    SjonR's avatar
    Geregistreerd
    10 november 2016
    Locatie
    Zaandam
    Afstand tot server
    ±116 km
    En hoe kom je op de getallen 166 en 176.

  3. #3
    Junior Member
    Geregistreerd
    9 oktober 2019
    166 en 176 zijn verwijzingen naar naar wat er in A en B is ingevuld. de uitkomst (bijv 166 of 176) kan ik dan weer in verdere berekening gebruiken.

  4. #4
    Giga Senior Haije's avatar
    Geregistreerd
    24 maart 2009
    Locatie
    Oldenzaal
    Afstand tot server
    ±97 km
    voor C1:
    [code]=ALS(A1="erik";166; ALS(A1)="dennis";176;""))
    Haije
    ___________________________________________________

Berichtenregels

  • U mag geen nieuwe vragen starten.
  • U mag niet reageren op berichten.
  • U mag geen bijlagen versturen.
  • U mag uw berichten niet bewerken.
  •  
Helpmij.nl
Helpmij.nl

Helpmij.nl en business

Partners
Sponsoren