Helpmij.nl
Helpmij.nl
Helpmij.nl

Quote

Weergeven resultaten 1 tot 4 van 4

Onderwerp: arrrgggg ik wordt helemaaaaal gek krijg hem niet naar datum

  1. #1
    Vraag is niet opgelost

    arrrgggg ik wordt helemaaaaal gek krijg hem niet naar datum

    Ik heb een excel bestand maar krijg de datum niet goed.
    Ik heb hem uit een ander programma gekopieerd maar ik kan de datum alleen handmatig 1 voor 1 omzetten naar een echte datum zodat ik beter kan filteren en sorteren.

    Wie kan me helpen dat dit een echte datum wordt.
    In Kolom a staan bij mij namen die heb ik wegens AVP weggehaald.
    De lege vlakken moet de datum krijgen die erboven staat. Maar dit kan ik ook wel handmatig doen
    Bijgevoegde bestanden Bijgevoegde bestanden

  2. #2
    Tera Honourable Senior Member edmoor's avatar
    Geregistreerd
    8 september 2000
    Locatie
    Zuid-Holland
    Deze in C2 en dan doortrekken:
    PHP Code:
    1
    
    =ALS(B2="";B1;B2)
    Daarna kolom C kopiëren, plakken als waarden en rechts uitlijnen.
    Kolom B kan je nu verwijderen.
    "It's hardware that makes a machine fast. It's software that makes a fast machine slow. "
    Op rechtstreekse vragen via email of privébericht reageer ik niet. Daar is het forum voor.
    Lees ook: http://www.helpmij.nl/forum/announcement.php?f=5

  3. #3
    bedoel je zoiets.
    Bijgevoegde bestanden Bijgevoegde bestanden

  4. #4
    Mega Honourable Senior Member popipipo's avatar
    Geregistreerd
    21 november 2006
    Of eerst het celformaat goed zetten en dan de standaard functie van excel gebruiken : Tekst naar kolommen.
    Willem

    25 % van de oplossing is het juist formuleren van de vraag.
    25 % van de oplossing is het juist lezen van de vraag.
    25 % van de oplossing is het xls voorbeeldje bij de vraag.
    25 % van de oplossing is het antwoord op de vraag.

Berichtenregels

  • U mag geen nieuwe vragen starten.
  • U mag niet reageren op berichten.
  • U mag geen bijlagen versturen.
  • U mag uw berichten niet bewerken.
  •  
Helpmij.nl
Helpmij.nl

Helpmij.nl

Regels
Help

Helpmij.nl en business

Partners
Sponsoren