Helpmij.nl
Helpmij.nl
Helpmij.nl

Quote

Weergeven resultaten 1 tot 6 van 6

Onderwerp: Omzet optellen van offertes met status opdracht

  1. #1
    Junior Member
    Geregistreerd
    22 juli 2021
    Vraag is opgelost

    Omzet optellen van offertes met status opdracht

    Beste allen,

    Ben nieuw op dit forum en hoop meer wegwijs te worden in excel. Hoop dat jullie mij daarbij kunnen helpen.

    Op voorhand bedankt voor het meedenken en eventueel oplossen van mijn probleem. Denk persoonlijk dat het geen lastige vraag is maar kom er helaas zelf niet uit.

    Graag zou ik het volgende willen bereiken:
    Kolom A: wordt aangegeven status offerte
    Kolom B: wordt aangegeven omzet van de offerte

    Als Kolom A op status opdracht staat zou ik graag ergens laten calculeren wat de totale omzet is van alles offerte die status opdracht hebben. Als ze een andere status hebben dan dient deze niet mee opgeteld te worden.

    Kunnen jullie hiermee helpen en is de vraagstelling zo duidelijk? Hoor graag van jullie.

    Alvast bedankt.

  2. #2
    Giga Honourable Senior Member
    Geregistreerd
    18 juli 2008
    Kijk in de Help van Excel naar =SOM.ALS(
    ____________
    Met vriendelijke groet,
    Harry

    Lag nooit om de keuzes van dien vraauw, bist ter zulf aine van....
    (Grunnegs-Gronings)

  3. #3
    Tera Honourable Senior Member edmoor's avatar
    Geregistreerd
    8 september 2000
    Locatie
    Zuid-Holland
    Welkom bij Helpmij
    De beste en snelste hulp krijg je als je een voorbeeld documentje plaatst.
    "It's hardware that makes a machine fast. It's software that makes a fast machine slow. "
    Op rechtstreekse vragen via email of privébericht reageer ik niet. Daar is het forum voor.
    Lees ook: http://www.helpmij.nl/forum/announcement.php?f=5

  4. #4
    Mega Honourable Senior Member
    Geregistreerd
    13 juni 2016
    Je moet doen wat Edmoor schrijft. Een voorbeeldbestand kun je uploaden via de paperclip. Dat gaat zeer eenvoudig. En geef aan welke uitkomsten je wilt.
    Ik denk aan zoiets:
    Code:
    =SOM.ALS(A36:A40;"opdracht";B36:B40)
    Plaats in codetag.
    Bereik A36:A40, voldoet aan "opdracht", SOM in bereik B36:B40
    Desktop computer; Windows 10 Pro 64-bits; Versie 21H1; Build 19043.1110;
    WFEP 120.2212.3530.0; Intel(R) Core(TM) i7 CPU 950 @ 3.07 Ghz; RAM 12,0 GB;
    Intel SSD 180 GB; Office 2007 Home and Students; Windows Live Mail

  5. #5
    Giga Honourable Senior Member
    Geregistreerd
    18 juli 2008
    Toch heel mooi @senso dat je de dezelfde gedachte hebt als de eerste die reageerde. 👍🏻
    ____________
    Met vriendelijke groet,
    Harry

    Lag nooit om de keuzes van dien vraauw, bist ter zulf aine van....
    (Grunnegs-Gronings)

  6. #6
    Mega Honourable Senior Member
    Geregistreerd
    13 juni 2016
    Tankewol Harry foar it komplimint. Ik doch ek wat goeds. Nu nog in het Grunnegs.
    Desktop computer; Windows 10 Pro 64-bits; Versie 21H1; Build 19043.1110;
    WFEP 120.2212.3530.0; Intel(R) Core(TM) i7 CPU 950 @ 3.07 Ghz; RAM 12,0 GB;
    Intel SSD 180 GB; Office 2007 Home and Students; Windows Live Mail

Berichtenregels

  • U mag geen nieuwe vragen starten.
  • U mag niet reageren op berichten.
  • U mag geen bijlagen versturen.
  • U mag uw berichten niet bewerken.
  •  
Helpmij.nl
Helpmij.nl

Helpmij.nl

Regels
Help

Helpmij.nl en business

Partners
Sponsoren