• Privacywetgeving
    Het is bij Helpmij.nl niet toegestaan om persoonsgegevens in een voorbeeld te plaatsen. Alle voorbeelden die persoonsgegevens bevatten zullen zonder opgaaf van reden verwijderd worden. In de vraag zal specifiek vermeld moeten worden dat het om fictieve namen gaat.

exel btrw

Status
Niet open voor verdere reacties.

de_RiVe

Gebruiker
Lid geworden
8 sep 2000
Berichten
38
factuur incl btw, btw bedrag

Hoi,

Zoekende naar een tip voor een factuur incl. btw
en het btw bedrag daaruit vermeld op het factuur.
Ik gebruik het factuur werkblad in Excel, de bedragen
worden exclusief gerekend, dat is geen bezwaar als
dat van toepassing is. Maar ik wil ook een factuur kunnen
maken met bedragen inclusief btw, btw bedrag
appart vermeld.
Wat hier wordt aangegeven is voor mij niet geheel
duidelijk, waar moet:
eindbedrag/1,19 = eindbedrag ex btw (bij 19%)

ingevoegd worden? en hoe voeg je deze in? :rolleyes:

ik stoei al menig uurtje, ik kijk er vast overheen

b.v. factuur bedrag=€95,00 dan wil ik dat het
BTW bedrag €15,17 ook in het BTW vak komt
ik krijg het maar niet voor elkaar. :confused:

wie wil mij de tip geven.....

Excel 2002

groetjes de_RiVe
 
:)
dank je wel voor een antwoord, jammer niks
kunnen vinden, ik heb alle onderwerpen
bekeken maar hoe ik deze formule invoer
niet kunnen vinden :confused:
Wie weet hoe ik deze formule invoeg en op
welke plek? om het resultaat te krijgen dat
het factuur incl. btw in het btw vak het bedrag uit
het totaal bedrag aan btw weergeeft.
Dus geen btw er over heen, maar het bedrag aan
btw uit het factuur totaal haalt.

groetjes de_RiVe
 
Door de formule van peter te zetten in de cel waar je het BTW bedrag wilt hebben staan.
 
:thumb:
dat is een snelle reactie, thx
ik ga het gelijk uit proberen en vermeld
het resultaat hier natuurlijk

groetjes, de_Rive
 
Moeilijk is het niet, maar je moet het even weten.

In feite is het een basisfunktie, dus loop voor de diverse mogelijkheden en instellingen als block, verplaatsen en invoegen etc gewoon de twee info sites door.

Ook het instellen van valuta en twee decimalen zul je moeten weten te vinden.

Hier de codes:
code in D5 =H3/1,19
code in D6 =H3/119*19

zie screenshot

:cool:
 

Bijlagen

  • exel_btw.jpg
    exel_btw.jpg
    23,3 KB · Weergaven: 66
:rolleyes:

SNAP HET NIET, als ik de info sites doorneem
kan ik niets vinden betreffende bedrag uit...

het instellen van valuta dat is vrij eenvoudig zo ook twee decimalen dat is het probleem niet.

de onderstaande codes kan ik nog niet kwijt
Hier de codes:
code in D5 =H3/1,19
code in D6 =H3/119*19

bij het factuur in excel staan ze als volgt:
sub totaal =ALS(SOM(M19:M35)>0;SOM(M19:M35);"")

BTW 19% =ALS(EN(L38<>"";$M$36<>"");AFRONDEN(L38*$M$36;2);"")

totaal =ALS(M36<>"";SOM(M36:M39);"")

als ik volgens voorbeeld in d5 of d6 de code wil invoegen
dan blijft de code zichtbaar en/of functioneert niet.

ik gebruik het verkoopfactuur van excel XP en weet
niet hoe ik deze aan kan passen zoals reeds beschreven
help,help
 
De enigste optie is je file hier als bijlage te plaatsen.
Maak een kopie, hernoem dan de file en geef deze de extentie txt
Of plaats het hier als zip file.

:cool:
 
:thumb: :thumb: :thumb:
dank je wel voor dit aanbod, ikheb het ingevoegd
en ik wacht met spanning af

factuur layout

groetjes, de_RiVe
 
Nope....
zip file is pleite.......
foutmelding lycos

Probeer het hier al bijlage.

:cool:
 
Zie bijlage.
Neem de codes over in de betreffende vakken.

:cool:
 

Bijlagen

  • helpmij2.zip
    22,2 KB · Weergaven: 34
:thumb: :thumb: :thumb:

TOPPIE, dat is het, vele malen dank voor jouw hulp
nu klopt het inderdaad, ik had het zelf niet kunnen
vinden.

:thumb: :thumb: :thumb:

ik weet niet hoe ik een bijdrage zou kunnen
leveren, maar je weet maar nooit..........


nogmaal hartstikke bedankt hoor,


groetjes de_RiVe :D
 
Graag gedaan.
De vraagstelling was duidelijk.

Echter bij dit soort vragen, waar codes bij komen kijken is een file (als bijlage) prettiger omdat een overzicht nodig is van de opbouw.


:cool:
 
nog dit even toegevoegd, ontving ik van nog
een tipgever, toch fijn als er mensen zijn
die een ander willen helpen

Stel:
A1 bevat het bedrag inclusief BTW
het BTW-percentage = 19%

bedrag exclusief BTW =A1/1,19

duidelijk en..............maar dat is meestal achteraf
niet zo moeilijk, maar je moet het maar weten.


THX
 
Status
Niet open voor verdere reacties.

Nieuwste berichten

Terug
Bovenaan Onderaan