slaapstand

Status
Niet open voor verdere reacties.

erikbosman

Gebruiker
Lid geworden
1 mei 2001
Berichten
327
ik heb een probleem.

als ik mijn computer in de slaapstand zet en ik doe hem dan weer aan. dan komt hij met een foutmelding. iets met een geheugen dump. dan moet ik mijn pc resetten dan dan doet hij het pas weer goed. dit probleem het ik bij slaapstand en bij standby soms.
 
systeemeisen:

pentium 4
1,6 ghz
256 mb ram
windows xp home edition

nog meer nodig
 
Exacte foutmelding. Kijk anders in het logboek van Windows: configuratiescherm\systeembeheer\logboeken\systeem; in het rechter scherm zie je rode rondjes met een wit kruisje. Als je daarop dubbelklikt krijg je details te zien over de foutmelding.

Groetjes,
Bennie
 
dit stond in het logboek:

Type gebeurtenis: Fout
Bron van gebeurtenis: Service Control Manager
Categorie van gebeurtenis: Geen
Gebeurtenis-ID: 7011
Datum: 13-1-2003
Tijd: 20:40:36
Gebruiker: n.v.t.
Computer: BOSMAN-9LD9TY0A
Beschrijving:
Time-out (30000 seconden) tijdens het wachten op een reactie op een transactie van deze service: ShellHWDetection.


en de foutmelding zelf was iets als:
er is een probleem gevonden windows is afgesloten,

en dan een heel stuk tekst

en dan iets van win32k.sys adress bf93foaa base....... en er stond nog wat maar dat kon ik niet meer zosnel lezen.

en hij ging een fysieke geheugendump starten. tot 100% en toen werd de comp automatisch opnieuw opgestart.

ik hoop dat je nu ff genoeg info hebt. anders hoor ik het wel
 
ben benieuwd.. heb namelijk zo ongvereer zelfde probleem...
 
Heb je eerst nog een andere Windows gehad en daarover XP geïnstalleerd? Heb je ook via Windows-update de updates binnengehaald en ook SP1?

Groetjes,
Bennie
 
nee ik heb altijd windows xp erop gehad. (nieuwe comp jaar oud) en dit probleem deed zich ook nooit voor maar nu duzz wel
 
Ok, en hoe zit het met die updates? En wat voor software heb je allemaal geïnstalleerd?

Groetjes,
Bennie
 
Updates kan je allemaal binnenhalen via Windows-update in je browser onder Extra.

Groetjes,
Bennie
 
dat helpt niet. ik had nog een probleem en misschien heeft dit probleem verband met het andere probleem:
2e probleem: als ik mijn comp opstart en ik wil verbinding maken komt het voor dat de modem nix doet en mijn comp vastloopt dan moet ik eerst resetten en dan doet hij het weer.
 
Ja, dat zou wel eens met elkaar verband kunnen houden. Heb je de SP1 geïnstalleerd?

Groetjes,
Bennie
 
Status
Niet open voor verdere reacties.
Steun Ons

Nieuwste berichten

Terug
Bovenaan Onderaan