Vbscript.dll

Status
Niet open voor verdere reacties.

André Klaver

Terugkerende gebruiker
Lid geworden
30 jan 2002
Berichten
1.301
Bij het herstellen van IE6 de melding:
VBSCRIPT.DLL versie hoger dan 5.5.0.5207 nodig.
Wat is dit en hoe kom ik daar aan?
 
Moet zijn V B S C R I P T . D L L
Ik typ het met spaties anders maakt hij er automatisch van wat hierboven staat.
 
Status
Niet open voor verdere reacties.
Steun Ons

Nieuwste berichten

Terug
Bovenaan Onderaan