xmnt 2002 --- autoteck

Status
Niet open voor verdere reacties.

azer

Gebruiker
Lid geworden
19 jan 2002
Berichten
505
xmnt 2002 file not found skipped autoteck
melding in blauw scherm bij opstarten winxp prof gedurende 5 sec
deze melding zou komen van partition magic (heb die willen installeren met cd maar weet niet hoe de partities op het einde "vast te leggen")
hoe moet ik die melding verwijderen? Liefst juist antwoord want ik moet in het register!!!! thx:eek: :confused:
 
Als je niet weet hoe PM werkt moet je er niet aan beginnen tenzij je de moeite neemt om de vele help bestanden en de internetpagina's die er aan geweid zijn door wilt nemen.
De foutmelding heb je verkeerd overgetypt, dat autoteck autocheck moet wezen snap ik maar de rest...
Typ de exacte foutmelding eens in google in
 
de rest is juist xmnt2002
kan opgelost worden met een wijziging in het register maar durf er niet aan beginnen zonder duidelijke uitleg thx:eek:
 
Sla onderstaande vetgedrukte op in kladblok en sla het op als .reg bestand en dubbelklik erop


REGEDIT4

[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager]
"BootExecute"=hex(7):61,75,74,6f,63,68,65,63,6b,20,61,75,74,6f,63,68,6b,20,2a,\
00,00
 
krijg vetgedrukte wel in kladblok (naamloos) ... "opslaan als..." .reg bestand lukt niet
 
verwijdering nog niet gelukt; ben geen specialist
moet het nog eens rustig uitvissen thx
 
OPGELOST (voor meerdere gebruikers met zelfde probleem):
regedit ---hkey local mach----system --- curent control set--- control ---session manager (aanklikken) en kijken in rechtse veld: bootexecute ====bij gegevens moet staan autocheck autochek* (anders: klikken op bootexecute met rechtse muisknop en "wijzigen" ......):thumb: :thumb: :thumb:
 
Xmnt2002

De foutmelding die hier besproken wordt ondervind ik ook op een nieuwe PC die met een SATA schijf werkt. Partition Magic is niet op die PC geínstalleerd en de PC heeft ruim een maand prima gewerkt terwijl de bedoelde foutmelding steeds verscheen maar verder startte het systeem goed op. Plotseling, zonder dat er wat dan ook gewijzigd is in het systeem stopte het met werken en vanaf dat moment kan het alleen in de veilige modus worden opgestart. Ik heb de oplossing in het register toegepast (nadat ik een backup van de registers had gemaakt) helaas zonder resultaat. Zou iemand mij uit deze duistere zaak kunnen helpen, graag in gewone duidelijke beschrijving. Bedankt bijvoorbaat.
 
wsimons zei:
De foutmelding die hier besproken wordt ondervind ik ook op een nieuwe PC die met een SATA schijf werkt. Partition Magic is niet op die PC geínstalleerd en de PC heeft ruim een maand prima gewerkt terwijl de bedoelde foutmelding steeds verscheen maar verder startte het systeem goed op. Plotseling, zonder dat er wat dan ook gewijzigd is in het systeem stopte het met werken en vanaf dat moment kan het alleen in de veilige modus worden opgestart. Ik heb de oplossing in het register toegepast (nadat ik een backup van de registers had gemaakt) helaas zonder resultaat. Zou iemand mij uit deze duistere zaak kunnen helpen, graag in gewone duidelijke beschrijving. Bedankt bijvoorbaat.

Beter in een nieuw topic maken de vraag,en dan naar dit Topic verwijzen

Want deze staaat opgelost
 
Status
Niet open voor verdere reacties.
Terug
Bovenaan Onderaan